TA STRONA UŻYWA COOKIE. Dowiedz się więcej o celu ich używania. Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z polityką prywatności oraz regulaminem serwisu [X]
Windows 7 Forum

Problem z internetem - Mostek sieciowy

Problem z internetem - Mostek sieciowy
« dnia: 24 Grudzień 2009, 20:49:18 »
Witam.

Posiadam Windows'a 7 w wersji Ultimate x64. W komputerze mam dwie karty sieciowe. Pierwsza to zintegrowany Realtek, zaś druga to najtańszy Asus jaki był dostępny w sklepie: ASUS NX 1001. Po zainstalowaniu świeżego systemu wszystko jest w jak najlepszym porządku, jednak po czasie wyskakuje mi ikonka w tray'u że są problemy z siecią (komputer z żółtym znakiem ostrzegawczym). Podpiąłem kabel od internetu pod drugą kartę sieciową (ASUS) wszystko działa i po czasie ta sama sytuacja. Gdzieś wyczytałem że należy utworzyć mostek sieciowy z dwóch kart sieciowych i będzie internet działał - działa, z tym że co wyłączenie bądź restart systemu muszę ponownie całą operację robić od nowa (Panel Sterowania / Centrum zarządzania siecią / ...) trochę mnie to denerwuje, czy jest jakiś sposób by temu poradzić? Z góry dzięki.

Pozdrawiam.

Offline firefighter1

  • ***
  • 184
  • Win7 ProX64 Q9550 Maxtor Black 4GB 1666 ATI HD4850
Odp: Problem z internetem - Mostek sieciowy
« Odpowiedź #1 dnia: 28 Grudzień 2009, 12:17:29 »
a co ma na celu posiadanie dwóch kart skoro korzystasz z jednego kabla?