TA STRONA UŻYWA COOKIE. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce. Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.  [X]
Windows 7, Seven Forum
 
Witamy, Gość. Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Aktualności: Oficjalny build: Current Release. Windows 8 RTM | Sklep z oprogramowaniem | Windows7.pl na FB! | Windows 8 News | Poradniki
 

Strony: [1]
  Drukuj  
Autor Wątek: Dodawanie lokalizacji sieciowej [Problem]  (Przeczytany 3290 razy)
Jezior
Nowy użytkownik
*
Offline Offline

Wiadomości: 6


Zobacz profil
« : 24 Sierpień 2009, 10:55:42 »

Witam serdecznie! Od paru dni męczę się z utworzeniem nowej lokalizacji sieciowej. Operację przeprowadzam w następujący sposób:
Komputer >> PPM >> "Dodaj lokalizację sieciową" >> Dalej >> "Wybierz niestandardową lokalizację sieciową" >> 'ADRES' i po kliknięciu  "Dalej" wyskakuje, że: "Wprowadzony folder jest nieprawidłowy. Wybierz inny folder." :/

Próbowałem takie adresy (działają pod Win XP):
'Adres1': http://xxx.xxx.xxx:8080/atto/webdav/
'Adres2': https://xxx.xxx.xxx:8080/atto/webdav/

Próbowałem zrobić to ręcznie za pomocą cmd.exe:
net use x: http://xxx.xxx.xxx:8080/atto/webdav/
net use x: https://xxx.xxx.xxx:8080/atto/webdav/
, ale nic z tego:
"Wystąpił błąd systemu 67.
Nie można odnaleźć nazwy sieciowej."

Czy ktoś jest w stanie mi pomóc?
Dodam tylko, że proces mapowania dysków sieciowych przebiega bez zarzutu. Problem jest tylko z dodaniem nowej lokalizacji sieciowej!
« Ostatnia zmiana: 24 Sierpień 2009, 10:57:29 wysłane przez Jezior » Zapisane
Strony: [1]
  Drukuj  
 
Skocz do: